I bought the 30 day license yesterday, I installed the OT client 10.00 and the xenobot installer from the homepage. when I run the warm client and the xenobot application, I get the message that the client version could not be recognized. how can I solve? I already lost 2 days.